Pingcord - Intégrations Twitter – Détails de l'incident

Tous les systèmes sont opérationnels

Intégrations Twitter

Résolu
Opérationnel
Signalé le il y a environ 1 anA duré 12 jours

Concernés

Twitter

Opérationnel depuis 1:34 PM à 10:59 PM

Twitter

Opérationnel depuis 1:34 PM à 10:59 PM

Mises à jour
  • Résolu
    Résolu

    This incident has been resolved.

  • Surveillé
    Surveillé

    Les intégrations Twitter ont été testées pour être à nouveau stables et sont désormais disponibles pour tout le monde. Veuillez signaler tout problème sur le serveur d'assistance.

    REMARQUE : Certains comptes ajoutés il y a longtemps nécessitent une confirmation pour continuer le suivi. Veuillez consulter le tableau de bord de votre serveur pour plus d'informations.

    Rejoindre le serveur d'assistance